Skip to main content

Comments

2 comments

  • Official comment
    Andreas Willich

    .NET 4.6.1 is the minimum version that is supported by the SpecFlow.Actions NuGet packages.

    So you can use it without problems already on .NET 4.8

  • Shari Valenta

    Thanks for your quick response. I was receiving some errors when I tried to install Specflow actions, but updating all my existing nuget packages allowed it to install successfully.

    0

Please sign in to leave a comment.

Powered by Zendesk